SecurbuyScheda tecnica prodotto

JETSTREAM 24-PORT GIGABIT L2+ MANAGED SWITCH WITH

Marchio: TP-LINKCodice: SG3428XF

Specifiche tecniche

Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Quantità di porte RJ-454
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati20
Quantità di moduli SFP+ installati0
Quantità di porte Combo SFP4
Quantità di slot del modulo SFP+4
Porte Fibre Channel20
Connettore a fibra otticaSFP, SFP+
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Routing basato su criteriSì
entrate d'avviamento512
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN10,100,1000,10000 Mbit/s
Rilevamento di collegamento attivoSì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione128 Gbit/s
tasso di inoltro95,23 Mpps
Store-and-forwardSì
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
IGMP proxySì
Filtri MAC addressSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
ImpilabileNo
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole1 ventola(e)
AlimentazioneAC
Fonte di alimentazione inclusaNo
Supporto Redundant power supply (RPS)Sì
Numero di alimentatori2
Consumo energetico (max)35,7 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Securbuy · Pianura s.r.l.