SecurbuyScheda tecnica prodotto

OMADA 8-PORT 2.5GBASE-T L2+ MANAGED SWITCH

Marchio: TP-LINKCodice: SG3210X-M2

Specifiche tecniche

Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quantità di porte RJ-458
Tipo di porte RJ-452.5G Ethernet (100/1000/2500)
Quantità di moduli SFP installati8
Quantità di moduli SFP+ installati0
Quantità di porte 2.5G Ethernet (rame)8
Quantità di slot del modulo SFP+2
Console portRJ-45/micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Velocità trasferimento Ethernet LAN100,1000,2500 Mbit/s
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione80 Gbit/s
tasso di inoltro59,52 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Numero di interfacce IP16
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Montaggio rackSì
ImpilabileNo
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole2 ventola(e)
FanlessSì
AlimentazioneAC
Fonte di alimentazione inclusaNo
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumi15 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore51,18 BTU/h
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Securbuy · Pianura s.r.l.