SecurbuyScheda tecnica prodotto

TSTREAM 48-PORT GIGABIT L2+ MANAGED SWITCH WITH 4

Marchio: TP-LINKCodice: SG3452X

Specifiche tecniche

Tipo interruttoreGestito
Livello del commutatoreL2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
MIB pubblicoY
MIB proprietario di HuaweiY
Quantità di porte RJ-4548
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati48
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+4
Console portRJ-45/Micro-USB
Connettore di alimentazioneJack di ingresso AC
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Supporto 10GSì
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
Percorsi IPv448
Percorsi IPv648
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC16000 voci
Capacità di commutazione176 Gbit/s
tasso di inoltro130,9 Mpps
Instradamento staticoSì
Numero di instradamenti statici48
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto12 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
IGMP proxySì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneAuto VLAN, VLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port
Protezione della passwordSì
tipo di autenticazioneMini Stilo AAA, RADIUS, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Protocollo di registrazione GARP VLAN (GVRP)Sì
Caratteristiche IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
ImpilabileNo
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Numero di ventole0 ventola(e)
AlimentazioneAC
Fonte di alimentazione inclusaNo
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)32,72 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore111,65 BTU/h
Larghezza440 mm
Profondità220 mm
Altezza44 mm
Cavi inclusiAC
Securbuy · Pianura s.r.l.