Like us on Facebook and receive a 20% discount
Subscribe our newsletter and get unlimited profits
Be our regular customer to get personalized gifts
✕
✕
bethemestore2-header-icon4
Securbuy: tecnologia e informatica online
Scopri il negozio Securbuy
Informatica per lavoro e tempo libero
✕

Shop

Descrizione

Scopri i dettagli e le caratteristiche del prodotto.

Informazioni sul prodotto

Marchio
TP-LINK
Tipologia
SWITCH
Categoria
UNMANAGED

Scheda tecnica

Le caratteristiche principali, a colpo d’occhio.

Stampa scheda tecnica
Colore del prodotto
Nero
Tipo interruttore
Gestito
Livello del commutatore
L2/L2+
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Tutte le specifiche (67)
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati8
Quantità di moduli SFP+ installati0
Quantità di porte Gigabit Ethernet (rame)8
Quantità di slot per modulo SFP2
Standard di reteIEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-X
Dimensioni tavola MAC8000 voci
Capacità di commutazione20 Gbit/s
tasso di inoltro14,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Supporto multicastSì
Protocolli di gestioneIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Montaggio rackSì
ImpilabileNo
Fattore di forma1U
Colore del prodottoNero
Numero di ventole1 ventola(e)
AlimentazioneAC
Fonte di alimentazione inclusaNo
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)12,2 W
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE150 W
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore594,46 BTU/h
Larghezza294 mm
Profondità180 mm
Altezza44 mm
CertificazioneCE, FCC

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “10-PORT GIGABIT SMART SWITCH WITH 8-PORT POE+”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *