Like us on Facebook and receive a 20% discount
Subscribe our newsletter and get unlimited profits
Be our regular customer to get personalized gifts
✕
✕
bethemestore2-header-icon4
Securbuy: tecnologia e informatica online
Scopri il negozio Securbuy
Informatica per lavoro e tempo libero
✕

Shop

Descrizione

Scopri i dettagli e le caratteristiche del prodotto.

Informazioni sul prodotto

Marchio
TP-LINK
Tipologia
NETWORKING
Categoria
SWITCH
Sottocategoria
SWITCH MANAGED

Scheda tecnica

Le caratteristiche principali, a colpo d’occhio.

Stampa scheda tecnica
Colore del prodotto
Nero
Tipo interruttore
Gestito
Livello del commutatore
L2/L3
Supporto qualità del servizio (QoS)
Sì
Gestione web-based
Sì
Gestito in Cloud
Sì
Tutte le specifiche (79)
Tipo interruttoreGestito
Livello del commutatoreL2/L3
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Classificazione del trafficoSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Quantità di porte RJ-451
Tipo di porte RJ-45No
Quantità di moduli SFP installati8
Quantità di moduli SFP+ installati0
Quantità di slot del modulo SFP+8
Console portRJ-45/micro-USB
Connettore di alimentazioneJack DC-ingresso
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Supporto 10GSì
Mirroring della portaSì
Routing IPSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Caratteristiche della LAN virtualePrivate VLAN, Protocol-based VLAN, Voice VLAN
Numero di VLA4000
Dimensioni tavola MAC32000 voci
Capacità di commutazione160 Gbit/s
tasso di inoltro119,04 Mpps
Numero di code8
Instradamento staticoSì
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto16 MB
Caratteristiche DHCPDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiHTTPS, SSH, SSH-2, SSL/TLS
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
AutenticazioneVLAN Guest, Autenticazione basata su MAC, Autenticazione basata su Port, Autenticazione basata sul web
tipo di autenticazioneMini Stilo AAA, TACACS+
Algoritmi di pianificazione di codaSP, WRR+SP, Weighted Round Robin (WRR)
Supporto multicastSì
Snooping del Multicast listener discovery (MLD)Y
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Caratteristiche IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Montaggio rackSì
ImpilabileNo
Colore del prodottoNero
Indicatori LEDSì
AlimentazioneAC
Fonte di alimentazione inclusaNo
Tensione di ingresso AC220 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)15,46 W
Supporto Power over Ethernet (PoE)No
Intervallo temperatura di funzionamento0 - 45 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore52,75 BTU/h
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Cavi inclusiAC
Guida rapidaSì
Manuale dell'utenteSì
Kit di montaggio per rackSì
Tipo di imballoScatola
CertificazioneCE, FCC

Recensioni

Ancora non ci sono recensioni.

Recensisci per primo “JETSTREAM 8-PORT 10GE SFP+ L2+ MANAGED SWITCH”

Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *